Amplify Occlusion 2.0.7 真实环境遮挡插件 

2019-07-24 14:16 发布

Unity3d插件/模型 /[着色/阴影]
151 4 0
插件名称:Amplify Occlusion 2.0.7插件官网:访问官网
版权协议:Red pine1.1解压密码:通用密码
Amplify Occlusion 2.0.7

Amplify Occlusion

Amplify Occlusion
Amplify Occlusion系列索引:

Amplify Occlusion 1.1.0  下载链接
Amplify Occlusion 1.2.3  下载链接
Amplify Occlusion 2.0.3  下载链接
Amplify Occlusion 2.0.6  下载链接
Requires Unity 5.3.0 or higher.
* * Warning * *
HD and Lightweight support is currently only available up to Post Processing V2. Unity 2019 introduced a hardcoded implementation that currently cannot be extended.

游客,如果您要查看本帖隐藏内容请回复






严禁广告
B Color Smilies

全部评论4

你可能喜欢

关闭

站长推荐上一条 /1 下一条

快速回复 返回顶部 返回列表